Obavijest o ceni
Usporedi
Dodaj na listu želja

Tp-link Omada Switch 16x GE SX3032F cijene

 
 
 
Tp-link TL-SX3032F Switch
Tp-link TL-SX3032F Switch

Tia mobiteli
Tp-link TL-SX3032F Switch
Raspoloživost
Na zalihama
Provjerite dostupnost prije kupovine na Tia mobiteli
Cijena ažurirana: 14. 11. 2026
Prodavcu napomenite da ste proizvod vidjeli na portalu shoptok.hr
Više o ponudi Tia mobiteli

Usporedi slične proizvode

Prilagodi prikaz proizvoda za usporedbu

Položaj proizvoda u cjenovnom razredu
Je li ti ovaj odjeljak koristan? Ostavi svoj dojam klikom na emotikon i ispuni anketu.
Prikazan je tvoj odabrani proizvod te artikli koje kupci najčešće biraju u kategoriji Switchevi. Graf prikazuje kako se potražnja mijenja kroz različite cjenovne razrede. Prilagodi prikaz TOP 10 proizvoda svom budžetu odabirom cjenovnog razreda — Jeftiniji / Osnovni / Premium — ili odabirom brenda.
Je li ti ovaj odjeljak koristan?

Opis i karakteristike

Design
Redundant fans support: Yes
Rack mounting: Yes
Number of fans: 2 fan(s)
Product colour: Black

Power
Power supply included: Yes
AC input voltage: 100 240 V
Power source: AC
AC input frequency: 50/60 Hz
Power consumption (max): 49.4 W

Security
Loop protection: Yes
Queue scheduling algorithms: SP, Weighted Round Robin (WRR), Priority queuing (PQ)
Authentication: MACbased authentication, Portbased authentication
IPMACPort binding: Yes
Static port security: Yes
Access Control List (ACL): Yes
SSH/SSL support: Yes
DHCP features: DHCPv6 snooping, DHCP relay, DHCP server
IGMP snooping: Yes
Authentication type: AAA, TACACS+
Password protection: Yes

Operational conditions
Storage relative humidity (HH): 5 90%
Operating temperature (TT): 5 45 C
Storage temperature (TT): 40 70 C
Operating relative humidity (HH): 10 90%

Management features
Cloudmanaged: Yes
Switch type: Managed
Switch layer: L2+
ARP inspection: Yes
Configuring Location Settings (CLI): Yes
Quality of Service (QoS) support: Yes

Weight & dimensions
Depth: 330 mm
Height: 44 mm
Width: 440 mm

Network
Virtual LAN features: VLAN mapping, SSIDbased VLAN assignment, Tagged VLAN, Voice VLAN, Protocolbased VLAN
Spanning tree protocol: Yes
IPv6 routes: 48
Link aggregation: Yes
Port mirroring: Yes
Broadcast storm control: Yes
Flow control support: Yes
Rate limiting: Yes
IPv4 routes: 48
Networking standards: IEEE 802.1x, IEEE 802.3ah, IEEE 802.1Q, IEEE 802.3x, IEEE 802.1ab, IEEE 802.1p
VLAN support: Yes
Number of VLANs: 30

Packaging content
Quick start guide: Yes
Cables included: Power

Certificates
Compliance certificates: RoHS, CE, Federal Communications Commission (FCC)

Protocols
IPv4 & IPv6 features: Dual stack IPv4/IPv6, IPv6 TFTP, ICMPv6
GARP VLAN Registration Protocol (GVRP): Yes
IP Source Guard (IPSG): Yes

Ports & interfaces
Console port: RJ45/microUSB
Installed SFP+ modules quantity: 32
Basic switching RJ45 Ethernet ports quantity: 1

Data transmission
Number of static routes: 128
Jumbo frames: 9
Forwarding rate: 240 Mpps
Number of IP interfaces: 128
Number of queues: 8
Static route: Yes
Switching capacity: 640 Gbit/s
Jumbo frames support: Yes
Packet buffer memory: 24 MB
MAC address table: 32000 entries

Multicast features
Multicast support: Yes
Multicast Listener Discovery (MLD) snooping: Yes
Number of multicast groups filtered: 4000
Prijavi pogrešku
Mreža
Mrežni standard
IEEE 802.1ab
Zrcaljenje priključaka
Agregacija linkova
Kontrola broadcast storm-a
Ograničenje
Broj VLANova
30
Protokol grananja raspona
VLAN podrška
Značajke virtualnog LAN-a
SSID-based VLAN assignment
Značajke virtualnog LAN-a
Voice VLAN, VLAN mapping, Tagged VLAN, Protocol-based VLAN
IPv4 rute
48
IPv6 rute
48
Protokoli
Protokol GARP za registraciju VLAN-a (GVRP)
Zaštita IP izvora (IPSG)
Značajke IPv4 i IPv6
IPv6 TFTP
Značajke IPv4 i IPv6
Dual stack IPv4/IPv6, ICMPv6
Sadržaj ambalaže
Priloženi kabeli
Napajanje
Značajke za upravljanje
Sloj preklopnika
L2+
Tip preklopnika
Upravljano
ARP inspekcija
Postavke konfiguracije lokacije (CLI)
Upravljanje u oblaku
Podrška za QoS (Quality of Service)
Učinak
Podrška za kontrolu protoka
Vrsta napajanja
AC
Napajanje
Ulazna frekvencija izmjenične struje (Hz)
50/60 Hz
Ulazni napon izmjenične struje (V)
100 - 240 V
Potrošnja električne energije (maks) (W)
49.4
Uključeno napajanje
Tehničke pojedinosti
Kratke upute za uporabu
Potvrde o usklađenosti
RoHS, Savezna komisija za komunikacije (FCC), CE
Sigurnost
Sigurnost statičkih priključaka
SSH/SSL podrška
Vrsta provjere
AAA, TACACS+
Zaštita lozinkom
Zaštita od petlje
Vezivanje IP-MAC priključka
Autentikacija
Port-bazirana provjera autentičnosti, Prepoznavanje po MAC adresi
Algoritmi za raspored čekanja
SP, Weighted Round Robin (WRR), Priority queuing (PQ)
Značajke DHCP-a
DHCP relay, DHCP server, DHCPv6 snooping
IGMP praćenje
Prijenos podataka
Kapacitet razdjelnika (Gbit/s)
640
Broj redova
8
Brzina prosljeđivanja (Mpps)
240
Međuspremnik za pakete (MB)
24
Broj statičkih usmjerenja
128
Broj IP sučelja
128
9
MAC adresna tablica (ulazi)
32000
Podrška za Jumbo pakete
Značajke
Montaža u poslužiteljski ormar
Multicast podrška
Popisi za kontrolu pristupa (ACL)
Statička ruta
Multicast značajke
Broj filtriranih multicast skupina
4000
Prikupljanje podataka na Multicast listener discoveryju (MLD)
Da
Karakteristike
Opseg relativne vlažnosti pri radu (H-H) (%)
10 - 90%
Raspon radne temperature (T-T) (°C)
-5 - 45 °C
(%)
5 - 90%
MIB podrška
• MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB
Brend
Dizajn
Dozvoljeni raspon temperatura za skladištenje (T-T) (°C)
40 - 70 °C
Boja proizvoda
Crno
Broj ventilatora (ventilatori)
2
Predviđeni lokacije reduntantnih ventilatora
Priključci i sučelja
Priključak konzole
RJ-45/Micro-USB
Broj instaliranih SFP+ modula
32
Količina RJ-45 Ethernet priključaka za osnovno preklapanje
1
Mrežni standard
IEEE 802.1p, IEEE 802.3x, IEEE 802.1x, IEEE 802.3ah, IEEE 802.1Q
Težina i dimenzije
Visina (mm)
44
Širina (mm)
440
Dubina (mm)
330
 

Promjena cijene

Graf prikazuje kretanje najniže cijene proizvoda u odabranom vremenskom razdoblju.

Trenutno najbolja ponuda:

1.044,00 € u Tia mobiteli

 

Recenzije korisnika

Budi prvi koji će ostaviti recenziju!
Još uvijek nema recenzija. Tvoje mišljenje može biti presudno za nečiju odluku.

Popularno iz kategorije - Switchevi

Novi proizvodi u kategoriji

Shoptok je sajt za usporedbu cijena i proizvoda koji vam omogućava da brzo i lako pronađete Tp-link Omada Switch 16x GE SX3032F po najpovoljnijoj cijeni u trgovinama Tia mobiteli. Naš cilj je da kupci budu što bolje informirani o ponudi na tržištu Hrvatske. Vrlo lako ćete pronaći željeni proizvod, cijene i akcije za kategoriju Switchevi, ne morate lutati od sajta do sajta za Mrežna oprema — sve vam je na jednom mjestu. Naši operateri svakodnevno ažuriraju cijene, ali je potrebno da provjerite cijenu i dostupnost kod trgovine. Shoptok ne može jamčiti potpunu točnost specifikacija i slika za Tp-link Omada Switch 16x GE SX3032F. Prije kupovine, provjerite podatke na sajtu trgovine