Opis i karakteristike
Design Number of fans: 1 fan(s) Form factor: 1U Rack mounting: Yes LED indicators: Yes Product colour: Black Power Number of power supply units: 2 Power consumption (max): 35.7 W Power source: AC Redundant power supply (RPS) support: Yes Power supply included: Yes Security MAC address filtering: Yes IGMP snooping: Yes DHCP features: DHCP client, DHCP relay, DHCP server Password protection: Yes SSH/SSL support: Yes Authentication: Auto VLAN, Guest VLAN, MACbased authentication, Portbased authentication Loop protection: Yes IPMACPort binding: Yes IGMP proxy: Yes BPDU filtering/protection: Yes Access Control List (ACL): Yes Queue scheduling algorithms: SP, Weighted Round Robin (WRR), WRR+SP Authentication type: AAA, RADIUS, TACACS+ Operational conditions Storage temperature (TT): 40 70 C Heat dissipation: 121.81 BTU/h Operating temperature (TT): 0 45 C Operating relative humidity (HH): 10 90% Storage relative humidity (HH): 5 90% Management features Webbased management: Yes Quality of Service (QoS) support: Yes Switch type: Managed Cloudmanaged: Yes Switch layer: L2+ ARP inspection: Yes System event log: Yes MIB support: RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925 Configuring Location Settings (CLI): Yes Weight & dimensions Depth: 220 mm Height: 44 mm Width: 440 mm Network Networking standards: IEEE 802.3u, IEEE 802.1ab, IEEE 802.11d, IEEE 802.3ab, IEEE 802.1w, IEEE 802.3z, IEEE 802.3ae, IEEE 802.1Q, IEEE 802.3x, IEEE 802.3i, IEEE 802.1s Ethernet LAN data rates: 10,100,1000,10000 Mbit/s Number of VLANs: 4000 VLAN support: Yes 10G support: Yes Port mirroring: Yes Rate limiting: Yes Virtual LAN features: Tagged VLAN, Private VLAN, VLAN mapping, Portbased VLAN, Voice VLAN IPv6 routes: 48 Routing entries: 512 Spanning tree protocol: Yes Active link detection: Yes Link aggregation: Yes IP routing: Yes Policybased routing: Yes Flow control support: Yes Broadcast storm control: Yes Headofline (HOL) blocking: Yes IPv4 routes: 48 Packaging content Cables included: AC Manual: Yes Rack mount kit: Yes Protocols IPv4 & IPv6 features: IPv6 Telnet, IPv6 tracert, IPv6 ping, IPv4/IPv6 accesscontrol list (ACL) GARP VLAN Registration Protocol (GVRP): Yes Management protocols: SNMPv1/v2c/v3, SNTP Ports & interfaces Power connector: ACin jack Basic switching RJ45 Ethernet ports type: No Fiber ports quantity: 20 Fiber optic connector: SFP, SFP+ Console port: RJ45/microUSB SFP+ module slots quantity: 4 Combo SFP ports quantity: 4 Data transmission Packet buffer memory: 12 MB Jumbo frames support: Yes MAC address table: 16000 entries Switching capacity: 128 Gbit/s Number of static routes: 48 Jumbo frames: 9000 Forwarding rate: 95.23 Mpps Static route: Yes Storeandforward: Yes Power over Ethernet (PoE) Power over Ethernet (PoE): No Multicast features Multicast support: Yes Multicast Listener Discovery (MLD) snooping: Y
Pročitaj više
Prijavi pogrešku
Kontrola broadcast storm-a
Protokol grananja raspona
Head-of-line (HOL) blokiranje
Konektor optičkog vlakna
SFP, SFP+
Brzina prosljeđivanja (Mpps)
95.23
Rutiranje na temelju polica
Mrežni standard
IEEE 802.1ab, IEEE 802.3i, IEEE 802.3z, IEEE 802.1Q, IEEE 802.3u, IEEE 802.3ab, IEEE 802.11d, IEEE 802.1w, IEEE 802.3ae, IEEE 802.3x, IEEE 802.1s
Podrška za kontrolu protoka
brzine prijenosa podataka putem Ethernet LANa (Mbit/s)
10,100,1000,10000 Mbit/s
Značajke virtualnog LAN-a
Tagged VLAN, Voice VLAN, Port-based VLAN, Private VLAN, VLAN mapping
Prikaži sve
(17)
Protokoli za upravljanje
SNMPv1/v2c/v3, SNTP
Upravljanje putem interneta
Protokol GARP za registraciju VLAN-a (GVRP)
Značajke IPv4 i IPv6
IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 Telnet, IPv6 tracert
MIB podrška
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Postavke konfiguracije lokacije (CLI)
Podrška za QoS (Quality of Service)
Upravljanje putem interneta
Bilješke o sistemskim događajima
Tip preklopnika
Upravljano
Prikaži sve
(2)
Montaža u poslužiteljski ormar
Broj ventilatora (ventilatori)
1
Priključak konzole
RJ-45/Micro-USB
Broj kombiniranih SFP priključaka
4
Tip RJ-45 Ethernet priključaka za osnovno preklapanje
Ne
Konektor optičkog vlakna
SFP+, SFP
Poveznik za struju
Priključak za izmjeničnu struju
Filtriranje po MAC adresi
Popisi za kontrolu pristupa (ACL)
Bilješke o sistemskim događajima
Vrsta provjere
TACACS+, RADIUS, AAA
Vezivanje IP-MAC priključka
Autentikacija
VLAN za goste, Port-bazirana provjera autentičnosti, Prepoznavanje po MAC adresi, Auto VLAN
Algoritmi za raspored čekanja
WRR+SP, SP, Weighted Round Robin (WRR)
Značajke DHCP-a
DHCP relay, DHCP client, DHCP server
Prikaži sve
(8)
Prikupljanje podataka na Multicast listener discoveryju (MLD)
Y
Montaža u poslužiteljski ormar
Opseg relativne vlažnosti pri radu (H-H) (%)
10 - 90%
Raspon radne temperature (T-T) (°C)
0 - 45 °C
Mrežni standard
IEEE 802.3ab, IEEE 802.11d, IEEE 802.1w, IEEE 802.3i, IEEE 802.3u, IEEE 802.3z, IEEE 802.1ab, IEEE 802.1Q, IEEE 802.3x, IEEE 802.1s, IEEE 802.3ae
Podrška za kontrolu protoka
Podrška za QoS (Quality of Service)
brzine prijenosa podataka putem Ethernet LANa (Mbit/s)
10,100,1000,10000 Mbit/s
Tip preklopnika
Upravljano
Broj ventilatora (ventilatori)
1
Značajke virtualnog LAN-a
Tagged VLAN, Port-based VLAN, Voice VLAN, VLAN mapping, Private VLAN
Prikaži sve
(7)
Komplet za postavljanje stalka
MAC adresna tablica (ulazi)
16000
Kapacitet razdjelnika (Gbit/s)
128
Međuspremnik za pakete (MB)
12
Broj statičkih usmjerenja
48
Brzina prosljeđivanja (Mpps)
95.23
Prikaži sve
(2)
Dozvoljeni raspon temperatura za skladištenje (T-T) (°C)
-40 - 70 °C
Raspon relazivne vlažnosti pri skladištenju (%)
5 - 90%
Disipacija topline (BTU/h)
121.81
Opseg relativne vlažnosti pri radu (H-H) (%)
10 - 90%
Raspon radne temperature (T-T) (°C)
0 - 45 °C
Broj jedinica napajanja
2
Podrška za napajanje putem Etherneta (PoE)
Podrška za redundantno napajanje
Potrošnja električne energije (maks) (W)
35.7
Poveznik za struju
Priključak za izmjeničnu struju
Prikaži sve
(1)
Napajanje putem Etherneta (PoE)
Podrška za napajanje putem Etherneta (PoE)
Prikaži sve atribute